Nasze pulpity

pochwal się
Pokaż wszystkim swoje screeny, zaskocz genialnymi rysunkami lub tapetami, zadziw wspaniałymi filmikami!
arcadio
Awatar użytkownika
Burning Titan
 
Płeć: Nie podano

Nasze pulpity

Post autor: arcadio » 8 lis 2006, o 13:33

Obrazek

Obrazek

kozax
Awatar użytkownika
Jungle Troll
Jungle Troll
 
Wiek: 27
Lokalizacja: inąd
Płeć: Nie podano

Nasze pulpity

Post autor: kozax » 8 lis 2006, o 15:36

@UP powiem tak - dość oszczędnie XD :rotfl: :lol:

Morximal Max
Awatar użytkownika
Jade Armor
 
Wiek: 26
Lokalizacja: Chorzów
Płeć: Nie podano

Nasze pulpity

Post autor: Morximal Max » 8 lis 2006, o 17:37

Zainstalowalem tego linuxa
Wlaczam go i leca te wszystkie napisy i te OK
a potem wyskakuje ze mam wpisac localhostel login czy jakos tak i password...
Jak wpisuje te wszystkiempasswordy co podawalem przy instalacji to nic nie pasuje!
Co Ja mam zrobic? :|
Obrazek

kozax
Awatar użytkownika
Jungle Troll
Jungle Troll
 
Wiek: 27
Lokalizacja: inąd
Płeć: Nie podano

Nasze pulpity

Post autor: kozax » 9 lis 2006, o 07:41

scaignij POLSKĄ wersję. podczas instalacji, podawaj to samo chaslo do wszystkiego, dzięki temu będzie tylko 1 ewentualność :D

arcadio
Awatar użytkownika
Burning Titan
 
Płeć: Nie podano

Nasze pulpity

Post autor: arcadio » 9 lis 2006, o 09:03

Rada po c***u, nie ma co

Morximal Max
Awatar użytkownika
Jade Armor
 
Wiek: 26
Lokalizacja: Chorzów
Płeć: Nie podano

Nasze pulpity

Post autor: Morximal Max » 9 lis 2006, o 15:58

kozax pisze :scaignij POLSKĄ wersję. podczas instalacji, podawaj to samo chaslo do wszystkiego, dzięki temu będzie tylko 1 ewentualność :D

I tak wlasnie zrobilem wszedzie gdzie byl password wpisywalem ten sam login zreszta tez...
No ale jak wlaczam tego Lixuxa leca te napisy i te OK wszystkie to potem wyskakuje mi ramka z tym ze mam wpisac jakis local host (login) i password...
Arcadio moze Ty wiesz?

To raczej nie miejsce na help'line - Gandi
Ostatnio zmieniony 9 lis 2006, o 21:57 przez Morximal Max, łącznie zmieniany 1 raz
Obrazek

kozax
Awatar użytkownika
Jungle Troll
Jungle Troll
 
Wiek: 27
Lokalizacja: inąd
Płeć: Nie podano

Nasze pulpity

Post autor: kozax » 9 lis 2006, o 18:35

to powinno byc dobrze :/ moze zle podajesz? albo podczas instalacji zrobiles literowke i dla tego ci nei wchodzi. Sproboj przeinstalowac.

Spooky
Awatar użytkownika
 

Nasze pulpity

Post autor: Spooky » 10 lis 2006, o 01:13

Morximal Max pisze :Zainstalowalem tego linuxa
Wlaczam go i leca te wszystkie napisy i te OK
a potem wyskakuje ze mam wpisac localhostel login czy jakos tak i password...
Jak wpisuje te wszystkiempasswordy co podawalem przy instalacji to nic nie pasuje!
Co Ja mam zrobic? :|

Wzruszyła mnie twoja historia... instalować Linuxa tylko po to, żeby postawić Gnome, KDE... i tak nie będziesz potrafił uzyskać nawet efektu przezroczystości, so gl...
Ostatnio zmieniony 10 lis 2006, o 01:14 przez Spooky, łącznie zmieniany 1 raz

kozax
Awatar użytkownika
Jungle Troll
Jungle Troll
 
Wiek: 27
Lokalizacja: inąd
Płeć: Nie podano

Nasze pulpity

Post autor: kozax » 10 lis 2006, o 07:41

no jak nie potrafi się zalogować to raczej nie dojdzie do przezroczystości :D

arcadio
Awatar użytkownika
Burning Titan
 
Płeć: Nie podano

Nasze pulpity

Post autor: arcadio » 10 lis 2006, o 11:12

Morximal Max pisze :I tak wlasnie zrobilem wszedzie gdzie byl password wpisywalem ten sam login zreszta tez...
No ale jak wlaczam tego Lixuxa leca te napisy i te OK wszystkie to potem wyskakuje mi ramka z tym ze mam wpisac jakis local host (login) i password...
Arcadio moze Ty wiesz?

To raczej nie miejsce na help'line - Gandi

Nawet nie podałeś jaką zainstalowałeś dystrybucję więc nie wiem czego ty oczekujesz. Jasnowidzów tu chyba nie ma


PS Żeby śmigać na Berylu czy Compizie wcale nie trzeba cudów - taka mandriva 2007 pulpit 3D ma z defaulta i AIGLX działa nawet na mojej krapowatej mobilnej karcie ATI

Dark Ranger
Awatar użytkownika
Fungal Wallow
 
Wiek: 22
Lokalizacja: Z Marsa? Z Wenus? Z Jowisza? Z Saturna?
Płeć: Nie podano

Nasze pulpity

Post autor: Dark Ranger » 10 lis 2006, o 18:40

ej ja mam super noobowskie pytanie, ale nigdy tm się nie interesowałem, jak zrobie screena pulpitu, to gdzie ląduje screen?
WRÓCIŁEM!!!!!!!!!!!!!!!!!!

oLia
Awatar użytkownika
Whiptail Devourer
 
Wiek: 26
Lokalizacja: BeerLin
Płeć: Kobieta

Nasze pulpity

Post autor: oLia » 10 lis 2006, o 19:35

Dark Ranger pisze :ej ja mam super noobowskie pytanie, ale nigdy tm się nie interesowałem, jak zrobie screena pulpitu, to gdzie ląduje screen?



proponuje otworzyc painta i wcisnac Ctrl + V
to powinno rozwiazac twoj problem .. "zaginionego screena" :P

Dark Ranger
Awatar użytkownika
Fungal Wallow
 
Wiek: 22
Lokalizacja: Z Marsa? Z Wenus? Z Jowisza? Z Saturna?
Płeć: Nie podano

Nasze pulpity

Post autor: Dark Ranger » 11 lis 2006, o 14:13

oto mój :P



nie lubie mieć dużo na pulpicie, więc wszystko trzymam schowane :P , tylko Outlock coś ikonke zmienił, nie wiem czemu

oto mój :P

http://www.fotosik.pl/pokaz_obrazek/f236c430cdee14fa.html

nie lubie mieć dużo na pulpicie, więc wszystko trzymam schowane :P , tylko Outlock coś ikonke zmienił, nie wiem czemu
WRÓCIŁEM!!!!!!!!!!!!!!!!!!

Abedeus
Awatar użytkownika
Burning Titan
 
Wiek: 26
Płeć: Nie podano

Nasze pulpity

Post autor: Abedeus » 11 lis 2006, o 14:23

...Wiesz, że to nie nazywa sie Outlock... Zmienił ikonę bo pewnie go skasowałeś lub zmieniłeś miejsce...
A tu moja tapetqa: http://img180.imageshack.us/img180/7201/beztytuuee4.jpg
Varesh w tle i jakieś tam bajery przydatne.
BTW: Ranger, wiesz że SĄ większe tapetki...?

Dark Ranger
Awatar użytkownika
Fungal Wallow
 
Wiek: 22
Lokalizacja: Z Marsa? Z Wenus? Z Jowisza? Z Saturna?
Płeć: Nie podano

Nasze pulpity

Post autor: Dark Ranger » 11 lis 2006, o 14:25

wiem, ale mi się tak podoba
WRÓCIŁEM!!!!!!!!!!!!!!!!!!

NicraM
Awatar użytkownika
Whiptail Devourer
 
Lokalizacja: Piła III
Płeć: Nie podano

Nasze pulpity

Post autor: NicraM » 11 lis 2006, o 23:13

Obrazek

Aramil Smocza Krew
Awatar użytkownika
Fungal Wallow
 
Płeć: Mężczyzna
Serwer GW2: [EU] Desolation

Nasze pulpity

Post autor: Aramil Smocza Krew » 12 lis 2006, o 09:24

Mój pulpit:
http://www.deviantart.com/deviation/42879788/

BTW.
Mam problem. Od kiedy zainstalowalem Firefoxa 2.0 nie widzę miniaturek obrazków z ImageShack na forum ;/

Help ?!
OBEY

Dark Ranger
Awatar użytkownika
Fungal Wallow
 
Wiek: 22
Lokalizacja: Z Marsa? Z Wenus? Z Jowisza? Z Saturna?
Płeć: Nie podano

Nasze pulpity

Post autor: Dark Ranger » 12 lis 2006, o 09:44

też tak miałem, ale po reinstalce kompa nie miałem firefoxa i był luzik
WRÓCIŁEM!!!!!!!!!!!!!!!!!!

Vega
Awatar użytkownika
Hydra
 
Wiek: 27
Lokalizacja: Poznań
Płeć: Nie podano

Nasze pulpity

Post autor: Vega » 12 lis 2006, o 14:52

Bo też sie żadnych lisów nie instaluje tylko klasyke: Opere ;)

A oto mój:
Obrazek

Aaaah, te dwa wredne foldery pod koszem - nie da sie ich usunąć :F

Aramil Smocza Krew
Awatar użytkownika
Fungal Wallow
 
Płeć: Mężczyzna
Serwer GW2: [EU] Desolation

Nasze pulpity

Post autor: Aramil Smocza Krew » 13 lis 2006, o 19:03

yea :D
Pobrała się jakaś pomniejsza aktualizacja i już wszystko widać :P
Ognisty Lisek wymiata :P
OBEY

PoprzedniaNastępna

Wróć do Screeny, tapety, obrazki i filmiki.



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość